Site Navigation:
Welcome to bodhi v0.9.15

Latest Updates

UpdateReleaseStatusTypeRequestKarmaSubmitterAge
darkhttpd-1.11-1.fc22Fedora 22pendingcicku13 minutes
darkhttpd-1.11-1.el7Fedora EPEL 7pendingcicku13 minutes
darkhttpd-1.11-1.fc21Fedora 21pendingcicku13 minutes
darkhttpd-1.11-1.fc20Fedora 20pendingcicku13 minutes
livecd-tools-13.4.7-1.el6Fedora EPEL 6pendingbcl1 hour
qtsoap-2.7-9.el7Fedora EPEL 7pendingorion1 hour
golang-github-evanphx-json-patch-0-0.1.gita1ba76c.el6Fedora EPEL 6pendingjchaloup2 hours
golang-github-evanphx-json-patch-0-0.1.gita1ba76c.fc21Fedora 21pendingjchaloup2 hours
golang-github-evanphx-json-patch-0-0.1.gita1ba76c.fc20Fedora 20pendingjchaloup2 hours
gdm-3.15.91-1.fc22Fedora 22pendingrstrode2 hours

Latest Comments [more]

UpdateCommentFromKarma
qpid-cpp-0.30-12.el7Fails to install: file /usr/lib/python2.7/site-packages/qpidtoollibs/disp.py from install of qpid-tools-0.30-12.el7.x86_64 conflicts with file from package python-qpid-qmf-0.24-21.el7.x86_64 Updating to qpid-cpp-0.30-11.el7 does work, but the -12 seems to have introduced this file conflictepienbro
gdm-3.15.91-1.fc22no problem [1194948] fixediddnna
libpng10-1.0.63-1.fc22iddnna
gcc-5.0.0-0.17.fc22virtualbox use GCC i've install vb without problemiddnna
git-2.3.1-1.fc22no problemiddnna
desktop-backgrounds-22.0.0-0.fc22, f22-backgrounds-21.91.0-1.fc22no problemiddnna
alsa-lib-1.0.29-1.fc22, alsa-tools-1.0.29-1.fc22, alsa-firmware-1.0.29-1.fc22, alsa-utils-1.0.29-1.fc22, alsa-plugins-1.0.29-1.fc22no problem with soundiddnna
selinux-policy-3.13.1-114.fc22no problemiddnna
systemd-219-5.fc22no problemiddnna
dkms-2.2.0.3-30.git.7c3e7c5.fc22no problemiddnna