Site Navigation:
Welcome to bodhi v0.9.15

Latest Updates

UpdateReleaseStatusTypeRequestKarmaSubmitterAge
rOCCI-server-1.1.6-2.20150217git73409ea.fc22Fedora 22pendingvaltri31 minutes
mingw-headers-4.0.1-1.el7, mingw-crt-4.0.1-1.el7, mingw-winpthreads-4.0.1-1.el7, mingw-winstorecompat-4.0.1-1.el7Fedora EPEL 7pendingepienbro35 minutes
mingw-headers-4.0.1-1.fc21, mingw-crt-4.0.1-1.fc21, mingw-winpthreads-4.0.1-1.fc21, mingw-winstorecompat-4.0.1-1.fc21Fedora 21pendingepienbro37 minutes
mingw-headers-4.0.1-1.fc22, mingw-winpthreads-4.0.1-1.fc22, mingw-crt-4.0.1-1.fc22, mingw-winstorecompat-4.0.1-1.fc22Fedora 22pendingepienbro39 minutes
perl-Sub-Name-0.13-1.fc22Fedora 22pendingpghmcfc1 hour
nordugrid-arc-5.0.0-2.el5, nordugrid-arc-doc-2.0.0-1.el5Fedora EPEL 5pendingellert2 hours
nordugrid-arc-doc-2.0.0-1.fc22, nordugrid-arc-5.0.0-2.fc22Fedora 22pendingellert2 hours
nordugrid-arc-doc-2.0.0-1.el6, nordugrid-arc-5.0.0-2.el6Fedora EPEL 6pendingellert2 hours
nordugrid-arc-5.0.0-2.fc21, nordugrid-arc-doc-2.0.0-1.fc21Fedora 21pendingellert2 hours
nordugrid-arc-doc-2.0.0-1.el7, nordugrid-arc-5.0.0-2.el7Fedora EPEL 7pendingellert2 hours

Latest Comments [more]

UpdateCommentFromKarma
libreoffice-4.3.6.2-6.fc21Working fine for me.dhgutteridge
squid-3.4.12-2.fc21Works here.marcosfrm
gssproxy-0.4.0-1.fc21The default gssproxy.conf file now has the following which causes gssproxy NFS clients who have keytabs stored to fail: cred_store = ccache:FILE:/usr/clients/krb5cc_%U cred_store = client_keytab:/usr/clients/%U.keytab '/usr' instead of '/var/lib/gssproxy' for service/nfs-clientamessina
gssproxy-0.4.0-1.fc21Correcting previous comment; it's bug 1203913.amessina
gssproxy-0.4.0-1.fc21Unfortunately, this doesn't resolve bug 120913 using 3.19.3-200.fc21.x86_64amessina
tzdata-2015b-1.fc21works for mehreindl
tcpdump-4.7.3-1.fc21works for mehreindl
man-pages-de-1.8-2.g7c4902d.fc21works for mehreindl
libedit-3.1-12.20150325cvs.fc21works for mehreindl
amor-14.12.3-1.fc21Fixes upgrade path from F20.kkofler