Site Navigation:
security munin-2.0.4-3.el5 security update
Status:obsolete
Release: Fedora EPEL 5
Update ID: FEDORA-EPEL-2012-6640
Builds: munin-2.0.4-3.el5 (logs)
Pushed: False
Date Submitted: 2012-08-07 04:43:59
Date Released: 2012-08-08 17:43:28
Submitter: fenris02
Karma: 1
Details

Update to munin 2

Bugs Fixed
823533 - hddtemp_smartctl plugin has a bug
825820 - Libvirt is missing important hooks
834055 - Munin updates changing permissions, conflicts with what munin-check does
812893 - munin various flaws [fedora-all]
812894 - munin various flaws [epel-all]
839786 - RFE: Update munin to 2.0.x release
840496 - Update to upstream 2.0.2
Feedback
bodhi - 2012-08-07 04:44:40
This update has been submitted for testing by fenris02.
bodhi - 2012-08-08 16:38:50
This update is currently being pushed to the Fedora EPEL 5 testing updates repository.
bodhi - 2012-08-08 18:32:42
This update has been pushed to testing
wolfy - 2012-08-18 23:44:31
works for me as node, with 2.0.5-1.el6 as master
bodhi - 2012-08-20 04:12:07
This update has been obsoleted by https://admin.fedoraproject.org/updates/munin-2.0.5-3.el5

Add a comment

Tip: Login to impact how quickly this update gets pushed or unpushed.
obfuscated letters